Oracle Java SE is prone to a remote security vulnerability.

The vulnerability can be exploited over multiple protocols. This issue affects the ‘Libraries’ sub-component.

This vulnerability affects the following supported versions:

Java SE 7u40, Java SE 6u60, Java SE 5.0u51, JRockit R28.2.8, JRockit R27.7.6, JavaSE Embedded 7u40.

Upgrade now!

Read more here: Oracle Java SE CVE-2013-5830 Remote Security Vulnerability.

2014-01-07T15:28:30+00:00